آدمیانی مانند گل های لاله ، زندگی کوتاه در هستی و نقشی ماندگار در اندیشه ما دارند .
خوش آمدید - امروز : سه شنبه ۴ مهر ۱۳۹۶
A
خانه » کامپیوتر و اینترنت » اپل از آیفون ۵ و آی پد ۴ پشتیبانی نمی‌کند

اپل از آیفون ۵ و آی پد ۴ پشتیبانی نمی‌کند

اپل در آخرین اطلاع رسانی خود اعلام کرده است IOS 11 از آیفون سری ۵ و آی پد ۴ پشتیبانی نمی‌کند.

اپل از آیفون 5 و آی پد 4 پشتیبانی نمی‌کند

به گزارش خبرنگار حوزه دریچه فناوری گروه اینترنت گروه تحریریه سایت جوان؛ شرکت اپل مشابه سالیان قبل دو سری دیگر از آیفون را بازنشسته کرد؛ آیفون ۵ و ۵C . این شرکت همچنین تصمیم دارد از آی پد ۴ نیز پشتیبانی نکند.

با توجه به این عنوان که IOS 11 تنها در دستگاه‌ها با پردازنده‎های ۶۴ بیتی قابل اجراست، دارندگان آیفون سری ۵ و آی پد ۴ امکان به روز رسانی به این سیستم عامل را نخواهند داشت.

پیش از این هم آیفون سری ۴ شرکت اپل از دور خارج شده است بود.

اپل از آیفون ۵ و آی پد ۴ پشتیبانی نمی‌کند

گفتنی هست؛ IOS 11 اواسط سال ۲۰۱۷ میلادی جهت بازدیدکنندگان قابل دریافت است و این سیستم عامل دارای امکانات متنوعی می‌باشد.

ویژگی‌های IOS 11 را در این خبر بخوانید.

انتهای پیام/

اپل در آخرین اطلاع رسانی خود اعلام کرده است IOS 11 از آیفون سری ۵ و آی پد ۴ پشتیبانی نمی‌کند.

واژه های کلیدی: دارندگان آیفون | میلادی | دریافت | امکانات | سیستم | اپل | آیفون | آی او اس ۱۱

دانلود

اخبار

آرشیو

گالری عکس

آرشیو

اس ام اس های تازه

آرشیو

آهنگ های پیشواز

آرشیو

daroopost